<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>
				  BREAKING NEWS:- Rag hubaysan oo Bosaso ku dhaawacay wasiir udowlihii dekedaha Puntland oo gacanta lagu dhigay. | puntlandi.com					</title>
	<style type="text/css" media="screen">@import url( http://puntlandi.com/wp-content/themes/TranscriptV1RC2/style.css );</style>
	<link rel="stylesheet" href="http://puntlandi.com/wp-content/themes/TranscriptV1RC2/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://puntlandi.com/wp-content/themes/TranscriptV1RC2/styles/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://puntlandi.com/wp-content/themes/TranscriptV1RC2/styles/print.css" type="text/css"  media="print" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://puntlandi.com/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://puntlandi.com/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://puntlandi.com/feed/atom/" />	
	<link rel="pingback" href="http://puntlandi.com/xmlrpc.php" />	
		<link rel='archives' title='January 2018' href='http://puntlandi.com/2018/01/' />
	<link rel='archives' title='December 2017' href='http://puntlandi.com/2017/12/' />
	<link rel='archives' title='November 2017' href='http://puntlandi.com/2017/11/' />
	<link rel='archives' title='October 2017' href='http://puntlandi.com/2017/10/' />
	<link rel='archives' title='September 2017' href='http://puntlandi.com/2017/09/' />
	<link rel='archives' title='August 2017' href='http://puntlandi.com/2017/08/' />
	<link rel='archives' title='July 2017' href='http://puntlandi.com/2017/07/' />
	<link rel='archives' title='June 2017' href='http://puntlandi.com/2017/06/' />
	<link rel='archives' title='May 2017' href='http://puntlandi.com/2017/05/' />
	<link rel='archives' title='April 2017' href='http://puntlandi.com/2017/04/' />
	<link rel='archives' title='March 2017' href='http://puntlandi.com/2017/03/' />
	<link rel='archives' title='February 2017' href='http://puntlandi.com/2017/02/' />
	<link rel='archives' title='January 2017' href='http://puntlandi.com/2017/01/' />
	<link rel='archives' title='December 2016' href='http://puntlandi.com/2016/12/' />
	<link rel='archives' title='November 2016' href='http://puntlandi.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://puntlandi.com/2016/10/' />
	<link rel='archives' title='September 2016' href='http://puntlandi.com/2016/09/' />
	<link rel='archives' title='August 2016' href='http://puntlandi.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://puntlandi.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://puntlandi.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://puntlandi.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://puntlandi.com/2016/04/' />
	<link rel='archives' title='March 2016' href='http://puntlandi.com/2016/03/' />
	<link rel='archives' title='February 2016' href='http://puntlandi.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://puntlandi.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://puntlandi.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://puntlandi.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://puntlandi.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://puntlandi.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://puntlandi.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://puntlandi.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://puntlandi.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://puntlandi.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://puntlandi.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://puntlandi.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://puntlandi.com/2015/02/' />
	<link rel='archives' title='January 2015' href='http://puntlandi.com/2015/01/' />
	<link rel='archives' title='December 2014' href='http://puntlandi.com/2014/12/' />
	<link rel='archives' title='November 2014' href='http://puntlandi.com/2014/11/' />
	<link rel='archives' title='October 2014' href='http://puntlandi.com/2014/10/' />
	<link rel='archives' title='September 2014' href='http://puntlandi.com/2014/09/' />
	<link rel='archives' title='August 2014' href='http://puntlandi.com/2014/08/' />
	<link rel='archives' title='July 2014' href='http://puntlandi.com/2014/07/' />
	<link rel='archives' title='June 2014' href='http://puntlandi.com/2014/06/' />
	<link rel='archives' title='May 2014' href='http://puntlandi.com/2014/05/' />
	<link rel='archives' title='April 2014' href='http://puntlandi.com/2014/04/' />
	<link rel='archives' title='March 2014' href='http://puntlandi.com/2014/03/' />
	<link rel='archives' title='February 2014' href='http://puntlandi.com/2014/02/' />
	<link rel='archives' title='January 2014' href='http://puntlandi.com/2014/01/' />
	<link rel='archives' title='December 2013' href='http://puntlandi.com/2013/12/' />
	<link rel='archives' title='October 2013' href='http://puntlandi.com/2013/10/' />
	<link rel='archives' title='September 2013' href='http://puntlandi.com/2013/09/' />
	<link rel='archives' title='June 2013' href='http://puntlandi.com/2013/06/' />
	<link rel='archives' title='May 2013' href='http://puntlandi.com/2013/05/' />
	<link rel='archives' title='April 2013' href='http://puntlandi.com/2013/04/' />
	<link rel='archives' title='March 2013' href='http://puntlandi.com/2013/03/' />
	<link rel='archives' title='February 2013' href='http://puntlandi.com/2013/02/' />
	<link rel='archives' title='January 2013' href='http://puntlandi.com/2013/01/' />
	<link rel='archives' title='December 2012' href='http://puntlandi.com/2012/12/' />
	<link rel='archives' title='November 2012' href='http://puntlandi.com/2012/11/' />
	<link rel='archives' title='October 2012' href='http://puntlandi.com/2012/10/' />
	<link rel='archives' title='September 2012' href='http://puntlandi.com/2012/09/' />
	<link rel='archives' title='August 2012' href='http://puntlandi.com/2012/08/' />
	<link rel='archives' title='July 2012' href='http://puntlandi.com/2012/07/' />
	<link rel='archives' title='June 2012' href='http://puntlandi.com/2012/06/' />
	<link rel='archives' title='May 2012' href='http://puntlandi.com/2012/05/' />
	<link rel='archives' title='April 2012' href='http://puntlandi.com/2012/04/' />
	<link rel='archives' title='March 2012' href='http://puntlandi.com/2012/03/' />
	<link rel='archives' title='September 2009' href='http://puntlandi.com/2009/09/' />
	<link rel='dns-prefetch' href='//s.w.org' />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="puntlandi.com &raquo; BREAKING NEWS:- Rag hubaysan oo Bosaso ku dhaawacay wasiir udowlihii dekedaha Puntland oo gacanta lagu dhigay. Comments Feed" href="http://puntlandi.com/breaking-news-rag-hubaysan-oo-bosaso-ku-dhaawacay-wasiir-udowlihii-dekedaha-puntland-oo-gacanta-lagu-dhigay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/puntlandi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font_select-css'  href='http://puntlandi.com/wp-content/plugins/add-social-share/admin/css/fontselect.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom_wp_admin_css-css'  href='http://puntlandi.com/wp-content/plugins/add-social-share/admin/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fo_css-css'  href='http://puntlandi.com/wp-content/plugins/add-social-share/admin/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font_css-css'  href='http://puntlandi.com/wp-content/plugins/add-social-share/admin/fonts/font.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font2_css-css'  href='http://puntlandi.com/wp-content/plugins/add-social-share/admin/fonts/font2.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font3_css-css'  href='http://puntlandi.com/wp-content/plugins/add-social-share/admin/fonts/font3.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hover_css-css'  href='http://puntlandi.com/wp-content/plugins/add-social-share/admin/css/hover.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontend_styling-css'  href='http://puntlandi.com/wp-content/plugins/add-social-share/public/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://puntlandi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='http://puntlandi.com/wp-content/plugins/social-share-floating-icons/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://puntlandi.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://puntlandi.com/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.2' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='http://puntlandi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/themes/TranscriptV1RC2/includes/js/contentslider.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/themes/TranscriptV1RC2/includes/js/jqueryslidemenu.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/themes/TranscriptV1RC2/includes/js/tabcontent.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/themes/TranscriptV1RC2/includes/js/jCarouselLite.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/themes/TranscriptV1RC2/includes/js/tabber.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/themes/TranscriptV1RC2/includes/js/flowplayer-3.1.4.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/themes/TranscriptV1RC2/includes/js/cufon-yui.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/themes/TranscriptV1RC2/includes/js/aller.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/menubar/templates/Superfish/superfish.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"http:\/\/puntlandi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/wordapp-mobile-app//js/ajax.js?date=20180131212120&#038;ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/social-share-floating-icons/js/theme-selection.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://puntlandi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://puntlandi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://puntlandi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='(SAWIRRO+VIDEO) Shir ku saabsan isku xirka iyo horumarinta caafimaadka Soomaaliya oo Garowe ka furmay.' href='http://puntlandi.com/sawirrovideo-shir-ku-saabsan-isku-xirka-iyo-horumarinta-caafimaadka-soomaaliya-oo-garowe-ka-furmay/' />
<link rel='next' title='Mid kamid ah dadkii loo qaaday Muqdisho ee ku dhaawacmay Dabkii ka kacay Garowe oo geeriyooday.' href='http://puntlandi.com/mid-kamid-ah-dadkii-loo-qaaday-muqdisho-ee-ku-dhaawacmay-dabkii-ka-kacay-garowe-oo-geeriyooday/' />
<meta name="generator" content="WordPress 4.9.2" />
<meta name="generator" content="Seriously Simple Podcasting 1.15.1" />
<link rel="canonical" href="http://puntlandi.com/breaking-news-rag-hubaysan-oo-bosaso-ku-dhaawacay-wasiir-udowlihii-dekedaha-puntland-oo-gacanta-lagu-dhigay/" />
<link rel='shortlink' href='http://puntlandi.com/?p=288079' />
<link rel="alternate" type="application/json+oembed" href="http://puntlandi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpuntlandi.com%2Fbreaking-news-rag-hubaysan-oo-bosaso-ku-dhaawacay-wasiir-udowlihii-dekedaha-puntland-oo-gacanta-lagu-dhigay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://puntlandi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpuntlandi.com%2Fbreaking-news-rag-hubaysan-oo-bosaso-ku-dhaawacay-wasiir-udowlihii-dekedaha-puntland-oo-gacanta-lagu-dhigay%2F&#038;format=xml" />
<script type="text/javascript" src="http://puntlandi.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://puntlandi.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"200",animation:"no",encode:"no",initialvolume:"60",remaining:"yes",noinfo:"yes",buffer:"5",checkpolicy:"no",rtl:"no",bg:"0E14BA",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"no"});</script>
<script type="text/javascript">
             jQuery(document).bind("keydown", function(e) {
               if(e.ctrlKey && (e.which == 65 || e.which == 67 || e.which == 88 || e.which == 83 ||e.which == 85)) {
                 e.preventDefault();
                 return false;
                 }
             });

         jQuery(document).on( "mousedown", function(event) {
             if(event.which=="3")
             {
             document.oncontextmenu = document.body.oncontextmenu = function() {return false;}

             }
             });
            </script>

            <style type="text/css">
            body{
                    -webkit-touch-callout: none;
                    -webkit-user-select: none;
                    -khtml-user-select: none;
                    -moz-user-select: none;
                    -ms-user-select: none;
                    user-select: none;
               }
            </style>
<!-- WP Menubar 5.6.2: start CSS -->
<!-- WP Menubar 5.6.2: end CSS -->

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://puntlandi.com/feed/podcast" />

<meta name="specificfeeds-verification-code-SlhUa2RTaE9nazhDeHB1ajlJdmpINHlKZHJmendBUXVuVkJGTDRpNnQrdkh2VDhsbkhVa3JyRnVuU1VFL0VEbk4vVjBaRlc3cFBnTVV1Sm9lLzBmTm9mZHo3L0tCeW1DUVBrd1lBQytpQ2xnUC9MTzFxaEFlakltQU9KZHJ5VkR8NXgrNkg1TUdsS0Jxc3Jpb29SQVlwS0JYT2M0aThQR2pINExrbzJadDMydz0=" content="4Br2KN0KqkfpGt6eggxd"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://puntlandi.com/wp-content/uploads/2016/12/breaking-News-from-Puntland-300x1801.jpg" data-id="sfsi"><meta property="og:image:type" content="image/jpeg" data-id="sfsi" /><meta property="og:image:width" content="300" data-id="sfsi" /><meta property="og:image:height" content="180" data-id="sfsi" /><meta property="og:url" content="http://puntlandi.com/breaking-news-rag-hubaysan-oo-bosaso-ku-dhaawacay-wasiir-udowlihii-dekedaha-puntland-oo-gacanta-lagu-dhigay/" data-id="sfsi" /><meta property="og:description" content="Ciidanka amniga gobolka Bari, ayaa gacanta ku dhigay dabley hubaysan oo magaalada Bosaso ku dhaawacay Wasiiru dowlihii wasaaradda dekaddaha Puntland, Axmed Saciid.

Raggaan hubaysan ayaa rasaas ku furay gaari uu la socday wasiir udowlaha, kaasoo haatan xaaladiisa caafimaad lagu dabiibayo isbitaalka magaalada Bosaso.

Saraakiisha amniga ayaa sheegay in la hayo raggii weeararkaan geystay, inkastoo aysan macluumaad dheeraad ah bixin.

Wixi faahfaahin ah kala soco Puntlandi

&nbsp;" data-id="sfsi" /><meta property="og:title" content="BREAKING NEWS:- Rag hubaysan oo Bosaso ku dhaawacay wasiir udowlihii dekedaha Puntland oo gacanta lagu dhigay." data-id="sfsi" />		<script type="text/javascript">
		function disableSelection(target)
		{
			if (typeof target.onselectstart != "undefined")
			{
				target.onselectstart = function()
				{
					return false;
				}
			}
			else if (typeof target.style.MozUserSelect != "undefined")
			{
				target.style.MozUserSelect = "none";
			}
			else
			{
				target.onmousedown=function()
				{
					return false;
				}
			}
			target.style.cursor = "default";
		}
		</script>
				<script type="text/javascript">
		jQuery(document).ready(function()
		{
			jQuery(document).bind("cut copy paste",function(e) {
			  e.preventDefault();
			});
		});
		</script>
		        
        
	<script type="text/javascript">
		Cufon.replace('.titleCatName');
		Cufon.replace('.widgetbgTitle');
		Cufon.replace('#comments');
		Cufon.replace('#leaveComment');
	</script>
</head>

<body>


	<div id="topad">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-0069363236574709";
/* wajiga1aad */
google_ad_slot = "1775102530";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 

<img alt="" src="http://puntlandi.com/wp-content/uploads/2014/07/lineee.png

" width="729" height="10" />

	</div>

<div id="wrapper">

	<div id="masthead"></div>
	
	<div id="header">
			
			<div id="logo" style="padding:0px 0 0 30px;">
		
				<!-- LOGO -->
				<!-- If display Image Logo is activated -->
									<a href="http://puntlandi.com" title="latest breaking news and information on the latest top stories From Somali| Puntlandi.com connects you to Somalia, wherever you are">
						<img src="http://puntlandi.com/wp-content/uploads/2014/01/puntlandi-logo-2014.png" alt="puntlandi.com" title="puntlandi.com"/>
					</a>
				
				<!-- If text is activated to be displayed as logo -->
							</div><!-- /logo -->
			<div class="banner">
				<div id="topad">
					
				</div>
			</div><!-- /banner -->
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
										<ul>
						<li class="first"><a href="http://puntlandi.com" title="latest breaking news and information on the latest top stories From Somali| Puntlandi.com connects you to Somalia, wherever you are">Home</a></li>
							<li class="cat-item cat-item-26"><a href="http://puntlandi.com/category/fikradahamaqaalo/" >Fikradaha/Maqaalo</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://puntlandi.com/category/pi-editorial/" >Pi EDITORIAL</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://puntlandi.com/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://puntlandi.com/category/httppuntlandi-comcat19/" >Radio Gaalkacyo</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://puntlandi.com/category/news-in-english/" >News in English</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://puntlandi.com/category/boga-dadweynaha/" >Boga Dadweynaha</a>
<ul class='children'>
	<li class="cat-item cat-item-31"><a href="http://puntlandi.com/category/boga-dadweynaha/xayeysiin/" >Xayeysiin</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://puntlandi.com/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://puntlandi.com/category/wareysiyofikradaha/" title="Interviews and letters to the editor">Wareysiyo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://puntlandi.com/category/warka/" title="wararka,news,nyheder">.warka</a>
<ul class='children'>
	<li class="cat-item cat-item-50"><a href="http://puntlandi.com/category/warka/dh/" >dh</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://puntlandi.com/category/uncategorized/" >Uncategorized</a>
</li>
					</ul>
			 			</div>
	
	<div id="navpages">
										<ul>
						<li class="page_item page-item-111795"><a href="http://puntlandi.com/about-us-and-contact-info/">About US and Contact Info</a></li>
<li class="page_item page-item-268067"><a href="http://puntlandi.com/268067-2/">#268067 (no title)</a></li>
						<li><a href="#" class="gab_connect">Stay Connected</a>
							<ul>
								<li><a class="gab_rss" href="http://puntlandi.com/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">Latest Posts in RSS</a>
									<ul>
										<li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/warka/feed/">.warka</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/boga-dadweynaha/feed/">Boga Dadweynaha</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/warka/dh/feed/">dh</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/fikradahamaqaalo/feed/">Fikradaha/Maqaalo</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/news-in-english/feed/">News in English</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/pi-editorial/feed/">Pi EDITORIAL</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/httppuntlandi-comcat19/feed/">Radio Gaalkacyo</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/sport/feed/">Sport</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/uncategorized/feed/">Uncategorized</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/video/feed/">Video</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/wareysiyofikradaha/feed/">Wareysiyo</a></li><li><a class="gab_rss" rel="nofollow" href="http://puntlandi.com/category/boga-dadweynaha/xayeysiin/feed/">Xayeysiin</a></li>				
									</ul>
								</li>
								<li><a class="gab_rss" href="http://puntlandi.com/comments/feed/" rel="nofollow" title="Subscribe to latest comments in RSS">Latest Comments in RSS</a></li>
																															</ul>
						</li>
					</ul>
			 				
		<div id="search">
			<form id="searchform" action="http://puntlandi.com">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://puntlandi.com/wp-content/themes/TranscriptV1RC2/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
	</div>
	
	<div class="clear"></div>	
	<div id="innerLeft">	
		<div class="post">
						
			<div class="metasingle">
				<span class="postDate">Wednesday, January 31st, 2018</span> | <span class="postAuthor">Posted by <a href="http://puntlandi.com/author/gw1/" title="Posts by P2" rel="author">P2</a></span> 			</div><!-- /metas -->
			
			<h1 class="singlePageTitle">BREAKING NEWS:- Rag hubaysan oo Bosaso ku dhaawacay wasiir udowlihii dekedaha Puntland oo gacanta lagu dhigay.</h1>
			
									
				
			
			
			<p>Ciidanka amniga gobolka Bari, ayaa gacanta ku dhigay dabley hubaysan oo magaalada Bosaso ku dhaawacay Wasiiru dowlihii wasaaradda dekaddaha Puntland, Axmed Saciid.</p>
<p>Raggaan hubaysan ayaa rasaas ku furay gaari uu la socday wasiir udowlaha, kaasoo haatan xaaladiisa caafimaad lagu dabiibayo isbitaalka magaalada Bosaso.</p>
<p>Saraakiisha amniga ayaa sheegay in la hayo raggii weeararkaan geystay, inkastoo aysan macluumaad dheeraad ah bixin.</p>
<p><strong>Wixi faahfaahin ah kala soco Puntlandi</strong></p>
<p>&nbsp;</p>
			
						
			<div class="clear"></div> <script type="text/javascript"><!--
google_ad_client = "ca-pub-0069363236574709";
/* nor */
google_ad_slot = "9790687332";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><a href="http://puntlandi.com/fariin-ku-socota-qurba-joogta-soomaaliyed-fadhiga-ka-kaca-oo-caawiya-shacabka-duufaantu-waxyeeshey/"><img alt="" src="http://puntlandi.com/wp-content/uploads/2013/11/caawi-pl1.jpg
" width="460" height="90" /></a>



			
					
					</div><!-- /post -->
		<div id="postcomments">
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 

<p id="commentNotification"><cite>You must be logged in to post a comment <a href="http://puntlandi.com/wp-login.php?redirect_to=http%3A%2F%2Fpuntlandi.com%2Fbreaking-news-rag-hubaysan-oo-bosaso-ku-dhaawacay-wasiir-udowlihii-dekedaha-puntland-oo-gacanta-lagu-dhigay%2F">Login</a></cite></p>

		</div>
	</div><!-- /innerLeft -->
	
		<div id="narrowSidebar">
				
			
				
		<div class="t_center marginbottom">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ka cusub 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0069363236574709"
     data-ad-slot="1417857736"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		
					</div>

	<div id="wideSidebar">
		
	<div class="widget">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, created 10/22/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0069363236574709"
     data-ad-slot="8875938269"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div><!-- /widget -->
	
		
		
			<div class="widget">	
			<h3 class="widget_sTitle">DAABACAADII U DAMBEYSEY</h3>
			<ul>
					<li><a href='http://puntlandi.com/videomadaxweyne-ku-xigeenka-dowladda-puntland-oo-booqday-dadkii-ku-dhaawacmay-dabkii-garowe-ka-kacay/'>(VIDEOMadaxweyne ku xigeenka dowladda Puntland oo booqday dadkii ku dhaawacmay Dabkii Garowe ka kacay.</a></li>
	<li><a href='http://puntlandi.com/mid-kamid-ah-dadkii-loo-qaaday-muqdisho-ee-ku-dhaawacmay-dabkii-ka-kacay-garowe-oo-geeriyooday/'>Mid kamid ah dadkii loo qaaday Muqdisho ee ku dhaawacmay Dabkii ka kacay Garowe oo geeriyooday.</a></li>
	<li><a href='http://puntlandi.com/breaking-news-rag-hubaysan-oo-bosaso-ku-dhaawacay-wasiir-udowlihii-dekedaha-puntland-oo-gacanta-lagu-dhigay/'>BREAKING NEWS:- Rag hubaysan oo Bosaso ku dhaawacay wasiir udowlihii dekedaha Puntland oo gacanta lagu dhigay.</a></li>
	<li><a href='http://puntlandi.com/sawirrovideo-shir-ku-saabsan-isku-xirka-iyo-horumarinta-caafimaadka-soomaaliya-oo-garowe-ka-furmay/'>(SAWIRRO+VIDEO) Shir ku saabsan isku xirka iyo horumarinta caafimaadka Soomaaliya oo Garowe ka furmay.</a></li>
	<li><a href='http://puntlandi.com/breaking-news-dowladda-puntland-oo-dad-u-xir-xirtay-dabkii-dhimashada-badan-dhaliyay-ee-ka-kacay-garowe/'>BREAKING NEWS:- Dowladda Puntland oo dad u xir xirtay Dabkii dhimashada badan dhaliyay ee ka kacay Garowe.</a></li>
	<li><a href='http://puntlandi.com/dhimashada-ka-dhalatay-dabkii-shalay-ka-kacay-magaalada-garowe-oo-gaaray-shan-qof/'>Dhimashada ka dhalatay Dabkii shalay ka kacay magaalada Garowe oo gaaray shan qof.</a></li>
	<li><a href='http://puntlandi.com/guddoomiyaha-gobolka-bannadir-oo-joojiyey-dhismaha-dhulka-biyaaso-liibaro/'>Guddoomiyaha Gobolka Bannadir oo Joojiyey Dhismaha Dhulka Biyaaso Liibaro</a></li>
	<li><a href='http://puntlandi.com/madaxweyne-farmaajo-oo-dalka-dib-ugu-soo-laabtay-kadib-shirkii-midowga-afrika/'>Madaxweyne Farmaajo oo dalka dib ugu soo laabtay kadib Shirkii Midowga Afrika</a></li>
	<li><a href='http://puntlandi.com/breaking-news-dab-geystay-khasaare-dhimasho-iyo-dhaawac-leh-oo-garowe-ka-kacay/'>BREAKING NEWS:- Dab sababay khasaare dhimasho iyo dhaawac oo ka kacay Garowe.</a></li>
	<li><a href='http://puntlandi.com/wasaaradda-caafimaadka-puntland-oo-sheegtay-in-bisha-february-la-bilaabayo-dhismaha-isbitaalka-ugu-weyn-puntland/'>Wasaaradda caafimaadka Puntland oo sheegtay in bisha february la bilaabayo dhismaha isbitaalka ugu weyn Puntland.</a></li>
			</ul>
		</div><!-- /widget -->	
		
		
	</div>

	<div class="clear"></div>

</div><!-- enf od wrapper -->

<div id="footer">
	<div id="footer_data">
			
							<ul>
					<li class="first"><a href="http://puntlandi.com" title="latest breaking news and information on the latest top stories From Somali| Puntlandi.com connects you to Somalia, wherever you are">Home</a></li>
					<li class="page_item page-item-111795"><a href="http://puntlandi.com/about-us-and-contact-info/">About US and Contact Info</a></li>
<li class="page_item page-item-268067"><a href="http://puntlandi.com/268067-2/">#268067 (no title)</a></li>
					<li><a href="http://puntlandi.com/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">RSS</a></li>			
				</ul>
			 			
	<p class="copyrights">
			
				&copy; 2018 
		<a href="http://puntlandi.com" title="latest breaking news and information on the latest top stories From Somali| Puntlandi.com connects you to Somalia, wherever you are">puntlandi.com</a>. All Rights Reserved. 
		<a href="http://puntlandi.com/wp-login.php">Log in</a>		        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
         	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.82")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'SlhUa2RTaE9nazhDeHB1ajlJdmpINHlKZHJmendBUXVuVkJGTDRpNnQrdkh2VDhsbkhVa3JyRnVuU1VFL0VEbk4vVjBaRlc3cFBnTVV1Sm9lLzBmTm9mZHo3L0tCeW1DUVBrd1lBQytpQ2xnUC9MTzFxaEFlakltQU9KZHJ5VkR8NXgrNkg1TUdsS0Jxc3Jpb29SQVlwS0JYT2M0aThQR2pINExrbzJadDMydz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
			<script type="text/javascript">
			var ed_bl_index;
			jQuery(document).ready(function(e){
				disableSelection(document.body);
			});
        </script>
        <!-- Wordpress Protection Plugin by eDarpan.com - http://www.edarpan.com/pages/wordpress-protection -->
        <center><font style="font-size:12px;">Website is Protected by <a href="http://www.edarpan.com/pages/wordpress-protection" target="_blank">WordPress Protection</a> from <a href="http://www.edarpan.com/" target="_blank">eDarpan.com</a>.</font></center><br /><script type='text/javascript' src='http://puntlandi.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/add-social-share/admin/js/jquery.fontselect.js?ver=1.0'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/add-social-share/admin/js/default.js?ver=1.0'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/add-social-share/admin/js/livetemplates.js?ver=1.0'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/add-social-share/public/js/ssi_script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/puntlandi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/puntlandi.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/puntlandi.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/puntlandi.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://puntlandi.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var protect = {"readmore":null,"breaks":null,"addlinktosite":null,"usetitle":null,"cleartext":null,"addsitename":null,"replaced_text":null,"sitename":"puntlandi.com","usesitenameaslink":null,"siteurl":"http:\/\/puntlandi.com","target":null,"frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://puntlandi.com/wp-content/plugins/protect-my-contents/protect.js?ver=4.9.2'></script>
 - 
				Designed by <a href="http://puntlandi.com/" title="Gabfire Premium Themes">PUNTLANDI TEAM</a>
		
	</p>
	</div><!-- /footer_data -->
	<div id="footer_logo">
				</div><!-- /footer_logo -->
	<div class="clear"></div>
</div><!-- /footer -->
<script type="text/javascript"> Cufon.now(); </script>


</body>
</html>
